• 文字サイズ変更
  • S
  • M
  • L
  • No : 10908
  • 公開日時 : 2021/03/31 11:08
  • 更新日時 : 2021/04/23 16:33
  • 印刷

Google Payの対象機種は何ですか?

回答

Android 5.0 以降、Felica搭載端末、おサイフケータイアプリ6.1.5以降が必要になります。
Android-OSのバージョンはデバイスごとに異なりますが、「設定」でご確認いただけます。
※「設定」の「NFC/おサイフケータイ ロック」を解除してからご利用ください。

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます
お問い合わせフォーム
メールフォームでのお問い合わせは
こちらからお進みください。